[407] Scheibenwischer Problem

Die wohl interessanteste Kategorie. Ihr habt Probleme mit Eurem Peugeot? Die Werkstatt weiss mal wieder nicht weiter? Das Handbuch gibt auch nichts mehr her? Na dann, stellt Eure Frage hier rein.
Rusher
Serien-Wagen-Fahrer
 
Beiträge: 2
Registriert: Mi 11.01.17 16:23

[407] Scheibenwischer Problem

Beitragvon Rusher » Mi 11.01.17 16:39

Guten Tag erstmal,

also zuallererst ist es nicht mein Auto, sondern gehört meinen Vater.
Er schilderte mir Probleme mit den Scheibenwischern, die kommen und gehen.

Vor paar Monaten gingen die Scheibenwischer gar nicht und man musste entweder lange warten bis diese wieder gingen oder
paar mal den Motor ein- und ausschalten damit diese wieder gingen.
Besonders wenn man Zeitdruck hat, es regnet und die Scheibenwischer nicht gehen, war es ein Problem.
Doch der Fehler ging von alleine weg und es funktionierte wieder alles Super.

Nun gibt es ein neues Problem.
Und zwar gehen die Scheibenwischer Automatisch hoch und bleiben oben.
Egal ob man sie aus stellt oder auf volle pulle anmacht.
So musste mein Vater heute mehrmals auf der Autobahn anhalten und nach paar Minuten (Motor aus)
gingen die Scheibenwischer runter und nach 5 Minuten fahrt gingen diese wieder hoch.

Er stellte ein knacken fest bevor die Scheibenwischer hochgingen, was wohl das Relais ist!?
Nach langem googeln kann es ja nur das Relais oder der Motor defekt sein!?
Mein Vater behaart darauf das es das Relais ist, denke weil er nicht einsieht 100€ für den Motor auszugeben.
Sollte daher ein Relais kaufen, nur finde ich keins für den Peugeot 407.
habe etliche Relais für alle Modelle gefunden, nur nicht für den 407.
Darauf hin sollte ich irgendeins bestellen, weil mein Vater der Meinung sind, das die alle gleich aussehen und es ja klappen müsste.
das er aber nicht weiß das er damit mehr kaputt machen kann als es wieder ganz zu bekommen verdrängt er wohl.

Habe auch was von einem Wisch-Wasch-Intervall-Relais gelesen, doch auch hier nichts für den Peugeot 407.
Gibt es sowas üb erhaupt für den 407?

Kann mir wer Tipps geben wo ich so ein Relais für die Scheibenwischer bekommen kann
oder Allgemein eine Lösung woran das Problem liegen könnte?

Sicherungen wurden schon getauscht, sowie die Batterie abgeklemmt und paar Stunden ruhen lassen.

Edit: PEUGEOT 407 (6D_) 2.0 HDi 135 1997 cm3, 136 PS, 100 kW ab 05/04
KBA Nr.: 3003 / 124

Benutzeravatar
king_nothing
Ventilinnenbeleuchter
 
Beiträge: 2339
Registriert: Mo 04.06.12 20:30
Fahrzeug: 307 2.0 16v 100kw
Baujahr: 11/2002

[407] Re: Scheibenwischer Problem

Beitragvon king_nothing » Mi 11.01.17 19:15

Der 407 hat kein klassisches relleis, das wird alles von der zentralen Steuereinheit gelöst (wird auch bsi genannt) aber völlig egal wie sehr dein Vater sich weigert die 100 aus zu geben, das klingt sowas von nach den end Schaltern im Motor selbst :D, ich würde fast drauf wetten..... Er kann froh sein das es "nur" 100 ocken kostet das ersatsteil

Gesendet von meinem SM-G930F mit Tapatalk
Am ende der Schräglage kommt die stabile Seitenlage :floet:

Rusher
Serien-Wagen-Fahrer
 
Beiträge: 2
Registriert: Mi 11.01.17 16:23

[407] Re: Scheibenwischer Problem

Beitragvon Rusher » Mi 11.01.17 20:20

Danke für die Antwort,

Nun habe ich nach dem Wischermotor geguckt, und sehe ich es richtig, das ich jeweils nun einen links und einen rechts kaufen muss :dummguck:
Zwar klackt es nur Links, aber sollte ich den jeweils beide wechseln oder nur den, der klackt?

Leider kostet ein neuer, also nur einer, über 200€ neu und jeweils ein gebrauchter nur 50€.
Wäre aber dennoch gut zu wissen ob nur der linke Motor reicht oder lieber beide Seiten.

Benutzeravatar
king_nothing
Ventilinnenbeleuchter
 
Beiträge: 2339
Registriert: Mo 04.06.12 20:30
Fahrzeug: 307 2.0 16v 100kw
Baujahr: 11/2002

[407] Re: Scheibenwischer Problem

Beitragvon king_nothing » Mi 11.01.17 20:43

Da bin ich überfragt.Im zweifel ausprobiern, scheint ja nicht zu bressiern;)

Gesendet von meinem SM-G930F mit Tapatalk
Am ende der Schräglage kommt die stabile Seitenlage :floet:


Zurück zu Allgemeines Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 20 Gäste