[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
www.peugeotforum.de ...die Informationsplattform für Peugeotfahrer 2024-04-22T14:05:57+02:00 https://www.peugeotforum.de/forum/app.php/feed 2024-04-22T14:05:57+02:00 2024-04-22T14:05:57+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133325&p=898266#p898266 <![CDATA[Off-Topic (OT) • Premier Сasual Dating - Live Women]]> Authentic Ladies
Top-notch Сasual Dating

Statistik: Verfasst von VeliHH — Mo 22.04.24 14:05


]]>
2024-04-21T22:09:13+02:00 2024-04-21T22:09:13+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133324&p=898265#p898265 <![CDATA[Allgemeines Forum • Re: 106er - Sekundärluftpumpe - Aufbau und Defekt]]> Manchmal sind aber auch die Bohrungen im Zylinderkopf verstopft.
Erst mal Pumpe neu.
Gehört halt leider zum Abgasrelevanten System und für Euer TÜV sehr entscheidend.

Statistik: Verfasst von Rolf-CH — So 21.04.24 22:09


]]>
2024-04-21T13:31:52+02:00 2024-04-21T13:31:52+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133091&p=898264#p898264 <![CDATA[Allgemeines Forum • Re: 16 Zoll Ouragan auf Peugeot 106]]> Laut E.T.R.T.O sind ideale Reifengrössen auf 6,5" 195-205, minimal sollen 185, maximal 215mm.
Diese Angaben kann jeder aaS in seinen Unterlagen nachsehen, die haben da nämlich Zugang.
Ausserdem verhält sich die Felge mal gar ned, wenn sich was verhält, dann isses der Gummi:-)

Ich würde da gar ned auf den Felgenhersteller abstellen, viel wichtiger ist der Gummihersteller. Also einfach mal bei den verschiedenen Reifenherstellern nett anfragen, ob Ihr Reifen des Typs x auf der Felge funktioniert. Es kann schon sein, dass der Reifen, wenn er zu schmal ist und/oder zu niedrig, in Kurven von der Felge ploppt - schon erlebt:-) Da muss man aber schon sehr ins Extrem gehen, z.B. 195/40 auf 9,5" oder so... Da hat der Gummi dan zu wenig Seitenkraft und kann aus dem Hump rutschen.

Wenn Dir aber der Reifenhersteller schreibt, daass der Reifen auf der Felge funktioniert, sollte das normalerweise ausreichen.

Gruss

Obelix

Statistik: Verfasst von obelix — So 21.04.24 13:31


]]>
2024-04-21T12:50:51+02:00 2024-04-21T12:50:51+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133324&p=898263#p898263 <![CDATA[Allgemeines Forum • 106er - Sekundärluftpumpe - Aufbau und Defekt]]>
Ich habe mit meinem 106er ein Problem mit dem Sekundärluftsystem (Forensuche bereits bemüht) und wäre um ein paar Tipps dankbar.

Ich beschreibe kurz vorab den Problemverlauf:
Eines Tages ging die MKL plötzlich an, habe ausgelesen, typischer P0410 im Speicher. Habe daraufhin bei den Sicherungen geschaut, Sicherung war defekt. Sicherung getauscht, Fehler gelöscht, paar Tage Ruhe, dann wieder der Fehler, Sicherung wieder defekt.
Habe jetzt die Pumpe ausgebaut und siehe da, im Verbindungsschlauch vom Ventil (beim Krümmer) zur Pumpe stand die ekelhafteste Abgasbrühe, die man sich nur vorstellen kann. Die Pumpe selber innen entsprechend völlig verrostet, ein Steckkontakt sogar weggerostet usw. Siehe Bilder. Ob ich die nochmal versuchen will, zum Laufen zu bringen oder für 60€ eine NoName auf Ebay kaufe ... mal schauen.

Jetzt habe ich aber zum Ablauf und Aufbau noch eine Verständnisfrage, da ich leider auch im Haynes keine Abbildungen dazu finden konnte.
Kurz der Aufbau: Oben am Krümmer sitzt das Sekundärluftventil, davon geht ein Schlauch direkt an die Pumpe. Dieser Schlauch steht voll mit Plörre. Von der Pumpe geht dann wieder ein Schlauch weg, der interessanterweise zwei Löcher drin hat am tiefsten Punkt (Schätzungsweise Entwässerung, wenn feuchte Luft eingezogen wird?). Dieser zweite Schlauch führt am Kühler entlang nach oben und endet einfach mit einem kleinen Deckel (Blindstopfen?) oben drauf.
Sehe ich das richtig, dass durch diesen "Blindstopfen" die Luft via Pumpe angesaugt wird, dann weiter zum Sekundärluftventil transportiert und dort durch die Membran für den "Afterburner-Effekt" vor dem KAT mit zugeführt wird?

Ergo, Fehlerbild (wie schon in anderen Beiträgen erwähnt), Sekundärluftventil wohl nicht mehr dicht, Abgasplörre/Kondense sammelt sich im Schlauch, drückt in die Pumpe, Pumpe verrostet und friert im Winter zu. - Korrekt?

Wäre es wohl eine Möglichkeit, einfach in den Schlauch von der Pumpe zum Ventil ein Löchlein für die Entwässerung zu bohren...? Wenn ich mich über Ebay versorge, zahle ich für Pumpe und Ventil um die 150€. Der Kleine hat mich schon einiges an Geld gekostet das letzte Jahr, und für diese 30-45 Sekunden Luftpusterei 150€ auszugeben ... das frustriert mich schon. Ist halt im November wieder TÜV-Relevant (ab Mai ist er saisonal abgemeldet, daher gucke ich mir das jetzt schon an).

Evtl. habt ihr ja noch einen kleinen Tipp oder eben auch die Erkenntnis, dass ich in den sauren, 150€ teuren Apfel beißen muss.

Grüße in die Runde
Steve
1713696889422-2.jpg

1713694658803-2.jpg

1713694659119-2.jpg

Statistik: Verfasst von Steve0209 — So 21.04.24 12:50


]]>
2024-04-21T12:02:34+02:00 2024-04-21T12:02:34+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133091&p=898262#p898262 <![CDATA[Allgemeines Forum • Re: 16 Zoll Ouragan auf Peugeot 106]]> Es wurde nicht geprüft, wie sich die Felge mit der Reifengröße verhält, u.a. Impact-Test.

Statistik: Verfasst von KevinMaximilianSören — So 21.04.24 12:02


]]>
2024-04-20T22:21:05+02:00 2024-04-20T22:21:05+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=118288&p=898261#p898261 <![CDATA[Allgemeines Forum • Re: Re: 26. geburtstag peugeot 406 break]]> auch wieder wahr:-)

Statistik: Verfasst von obelix — Sa 20.04.24 22:21


]]>
2024-04-20T17:18:11+02:00 2024-04-20T17:18:11+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=118288&p=898260#p898260 <![CDATA[Allgemeines Forum • Re: Re: 26. geburtstag peugeot 406 break]]>
Du willst in allen 10 Seiten die Überschrift ändern?
:nixkapier:
:floet:
also, vor einem jahr hat es iwie geklappt :gruebel:

ich meine das die zahl 26 zu sehen ist, sonst bleib ich ja auf ewig bei 25 stehen...... :nixkapier:

Statistik: Verfasst von 406 D — Sa 20.04.24 17:18


]]>
2024-04-20T16:43:48+02:00 2024-04-20T16:43:48+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=118288&p=898259#p898259 <![CDATA[Allgemeines Forum • Re: Re: 26. geburtstag peugeot 406 break]]> :nixkapier:
:floet:

Statistik: Verfasst von obelix — Sa 20.04.24 16:43


]]>
2024-04-20T16:41:46+02:00 2024-04-20T16:41:46+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133323&p=898258#p898258 <![CDATA[Allgemeines Forum • Re: Peugeot 306 Cabrio 2,0 16V 132PS Bj. 1998]]>
Es gibt Tage, da läuft der Wagen ohne Probleme über mehrere hunderte Kilometer. Es gibt aber auch Tage, das fängt der Wagen nach 5/10/30 Kilometer an zu Ruckeln, Zucken und Stotteren, mal schwächer mal stärker, temperaturunabhängig, wie wenn die Zündung nicht OK wäre. Im Stillstand kam es mir manchmal so vor, als ob er auf 3 Zylindern läuft, manchmal wenn es ganz schlimm ist, schiesst er auch ein paar mal während der Fahrt. Meistens bei einer Drehzahl zwischen 1,5-3000U/min., darüber hinaus geht es dann fast wieder weg.
Ruckelt er dann auch im Stand?
Dann rechts ran, Haube auf einfach mal an allen Kabelbäumen rumrütteln. Wenn sich da dann was ändert (geht aus, läuft besser...) hast schon mal nen Hinweis auf den Kabelstrag, in dem der Fehler stecken müsste. Ist so ne Standardprozedur bei Peugeots*ggg*

Ne andere Possi wäre das Zündmodul - wobei ich nicht weiss, ob Deine Burg sowas hat. Die gehen gern mal über die Wupper.

Evtl. auch mal ein Auge auf die Lambadasonde(n) werfen - hier speziell die Kabelage. Wenn die komische Werte melden, können auch Symptome dieser Art auftreten.

Gruss

Obelix

Statistik: Verfasst von obelix — Sa 20.04.24 16:41


]]>
2024-04-20T14:36:19+02:00 2024-04-20T14:36:19+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=118288&p=898257#p898257 <![CDATA[Allgemeines Forum • Re: Re: 26. geburtstag peugeot 406 break]]>
IMG_0296.JPG
wo ist eigentlich der knopf hin mit "beitrag bearbeiten"? finde ich nicht mehr..... :gruebel:
wollte aus der 25 eine 26 machen :heul:

Statistik: Verfasst von 406 D — Sa 20.04.24 14:36


]]>