[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: forum_id
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: mode
[phpBB Debug] PHP Notice: in file [ROOT]/phpbb/feed/controller/feed.php on line 319: compact(): Undefined variable: topic_id
www.peugeotforum.de ...die Informationsplattform für Peugeotfahrer 2024-06-21T22:10:34+02:00 https://www.peugeotforum.de/forum/app.php/feed 2024-06-21T22:10:34+02:00 2024-06-21T22:10:34+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133367&p=898483#p898483 <![CDATA[Allgemeines Forum • Re: Peugeot 2008Welches motoröl]]> Statistik: Verfasst von Oxas — Fr 21.06.24 22:10


]]>
2024-06-21T21:13:01+02:00 2024-06-21T21:13:01+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133367&p=898482#p898482 <![CDATA[Allgemeines Forum • Re: Peugeot 2008Welches motoröl]]> Statistik: Verfasst von obelix — Fr 21.06.24 21:13


]]>
2024-06-21T20:57:37+02:00 2024-06-21T20:57:37+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133367&p=898481#p898481 <![CDATA[Allgemeines Forum • Re: Peugeot 2008Welches motoröl]]> In der Bedienungsanleitung die ich habe steht nichts über Ölsorten.

Statistik: Verfasst von Mungo — Fr 21.06.24 20:57


]]>
2024-06-21T20:49:51+02:00 2024-06-21T20:49:51+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133367&p=898480#p898480 <![CDATA[Allgemeines Forum • Re: Peugeot 2008Welches motoröl]]>
AUTORISIERTE MOTORÖLE:

5W30 B71 2290 (C2), 0W30 B71 2312 (C1C2), 5W40 B71 2296 (A3B4)

Statistik: Verfasst von Emma65 — Fr 21.06.24 20:49


]]>
2024-06-21T19:01:37+02:00 2024-06-21T19:01:37+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133367&p=898479#p898479 <![CDATA[Allgemeines Forum • Re: Peugeot 2008Welches motoröl]]>
Kann das jemand bestätigen, welches Öl empfehlt ihr?
Das ist ganz einfach:-)
Nimm das Öl, das in der BA gelistet ist. Speziell bei diesen Maschinen würde ich keine Experimente machen, das isses einfach nicht wert.
Ein paar Taler beim Öl gespart bedeuten u.U. nen massiven Motorschaden, der die Ersparnis um ein vielfaches übersteigt.

Gruss

Obelix

Statistik: Verfasst von obelix — Fr 21.06.24 19:01


]]>
2024-06-21T18:46:10+02:00 2024-06-21T18:46:10+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133367&p=898478#p898478 <![CDATA[Allgemeines Forum • Peugeot 2008Welches motoröl]]> ich habe neuerdings einen Peugeot 2008, Bj. 2015, Dreizylinder 82 PS.
Schönes Auto, ich bin mir nur nicht sicher welches Motoröl der braucht.
Soweit ich gelesen habe läuft der Zahnriemen im Ölbad und das Öl muss die Freigabe nach "PSA B71 2312" haben.
Wenn der anderes ÖL bekäme würde es zu Abrieb am Zahnriemen kommen was wiederum die Ölversorgung behindern könnte.
Kann das jemand bestätigen, welches Öl empfehlt ihr? :kaffee:

Gruß, Mungo

Statistik: Verfasst von Mungo — Fr 21.06.24 18:46


]]>
2024-06-21T18:21:56+02:00 2024-06-21T18:21:56+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133366&p=898477#p898477 <![CDATA[Allgemeines Forum • Lichtmaschine tot? Spannung schwankt!]]>
Es handelt sich um einen 207 VTI 120

Kabel sind alle fest, Big3 nicht so alt, Spannungsabfall Lima zur Starterbatt. 0,1V oder waren es 0,01V.

Meiner Meinung nach kann es nur der Spannungsregler sein oder könnten auch Dioden zusätzlich fertig sein.

Starter wie auch Zusatzbatterie sind nicht leer gesaugt, werden wohl noch geladen oder etwas. Batterieleuchte ist auch nicht am flackern, glimmen oder leuchten.

Also wenn ich den Stecker der Erregerspannung ziehe, macht die Lima wieder ihre 14,1-14,2V mit und ohne Verbraucher im Leerlauf. Bei der fahrt habe ich noch nicht ausprobiert.

Kann jemand damit was anfangen?

Messe jetzt einzeln die Spannung der 2 AGM's und prüfe die Masse.

Die Spannungen der einzelnen AGM's ist okay je 12,44V. Eventuell hat der 207 schon ein STG für die Erregerspannung.

Könnte eine defekte Diode die Spannungsschwankungen erklären, bei angeklemmter Erregerspannung?

Statistik: Verfasst von Oxas — Fr 21.06.24 18:21


]]>
2024-06-21T14:12:06+02:00 2024-06-21T14:12:06+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133365&p=898476#p898476 <![CDATA[Allgemeines Forum • DPF Problem Boxer HDI 2.0 Bj. 2018 3003 AXG]]>
Ich hab letztes Jahr einen Boxer 2.0 HDI mit 130 PS gebraucht gekauft.
Laut Verkäufer sei der DPF defekt, da kein Fehler bin ich zunächst damit ohne Probleme weitergefahren. Brummte wie ein Bienchen, niedrigster Verbrauch und kein Öl. Einziger Punkt, etwas Öl am Ladeluftschlauch, aber kein Zischen, kein Pfeifen etc. Laut Peugeot noch im Bereich des Normalen, muss aber beobachtet werden.
Da der TÜV anstand habe ich den DPFdurch einen vom Drittanbieter. Differenzdruck- und NOX Sensor habe ich auch getauscht. Die Leitungen zum Differenzdruckmesser wurden gesäubert. Waren aber frei. Da trotz Defekts des alten DPF kein Fehler angezeigt wurde, hatte ich sicherheitshalber bei Peugeot auch das Steuergerät per FernLadung aktualisiert um Manipulationen auszuschließen.
Danach gingen die Fehler los:
1. Schon bei der ersten Probefahrt P0093 (92) fuel leakage und P0215(71), aber nur beim scharfen Anfahren im Volllastbereich, was ich in der Regel nicht gemacht hatte. Peugeot sagt wegen Druckverlust im Railsystem, Hochdruckpumpe oder Injektoren. Es würden 200 bar im Volllastbereich fehlen. Ich hatte dann noch gleich den Dieselfilter erneuert ohne Effekt.
2. Es wird permanent DPF Regeneration angefordert, wobei der Motor wenig später in den Notlauf wechselt. P2463(97),P246C(97), P2455(12), P2A00(64). Die beiden letzten Nummern kamen zuletzt nicht mehr.
3. Peugeot meinte dazu, dass der DPF noch angelernt werden müsse. Dazu müsse eine Zwangsregeneration durchgeführt werden. Also zu Peugeot, wobei die Zwangsregeneration bisher stets erfolglos war. Die beiden Fehler sind geblieben. Angeblich ohne ersichtliche Werte/Gründe. Ich bin dann nochmal in eine Freie Werkstatt. Ergebnis während Regeneration bei 2200 upm mit Bosch Tester: Rußmasse 1gr, Rußmasse errechnet aus Differenzdruck 0gr, Differenzdruck zwischen 69 und 120 mbar. Scheinbar so, wie es sein soll. Gegen Ende der Regeneration steigert das Programm die Drehzahl auf 3000 upm. Dann bricht die Sache unvermittelt ab, wegen „Unerwartete Antwort vom Steuergerät“. Der Filter ist ja offensichtlich frei und leer. Scheinbar weiß das Steuergerät das aber nicht, vielleicht weil der alte Rußgehalt gespeichert ist, denn nach wenigen Fahrminuten springt die Regeneration wieder an, dann das Motorfehler Symbol und der Notlauf.
Wurde scheinbar nichts angelernt.
Idee von Peugeot beim nächsten Termin einen originalen Differenzdrucksensor zu verwenden. Denke die stochern im Nebel.
Da die Regeneration erst gegen Ende bei 3000 upm abbricht, vermute ich eher einen Zusammenhang zu 1. also P0093.
Ich fahre also dauernd im Notlauf.
4. Neuerdings, Zufall oder nicht, ist der AGR Kühler undicht und verliert an einem kleinen Riss Kühlwasser.

Hat jemand einen Tip, wie das zu beheben wäre. Mit „das“ meine ich zunächst das Problem mit dem Partikelfilter, der nicht mitspielen will oder darf oder ist da alles ausgereizt und der Focus wechselt auf das Problem unter 1. ? Kann ja sein, dass der Abbruch daher rührt.
Irgendwie müssen doch die Diagnosegeräte mitteilen, warum die Regenerierung abgebrochen wird und wo der Fehler im Detail liegt. Sonst kann man doch nur try&error rumdoktoren.

Habt vielen Dank !
VG Michael

Statistik: Verfasst von na_logo — Fr 21.06.24 14:12


]]>
2024-06-21T07:17:42+02:00 2024-06-21T07:17:42+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133364&p=898475#p898475 <![CDATA[Vorstellung • Test]]> Statistik: Verfasst von felixdohc — Fr 21.06.24 07:17


]]>
2024-06-19T21:38:04+02:00 2024-06-19T21:38:04+02:00 https://www.peugeotforum.de/forum/viewtopic.php?t=133303&p=898474#p898474 <![CDATA[Allgemeines Forum • Re: 406 Coupé 2,2l 16V EW12J4 - Teilenummer Injektoren (Einspritzdüsen), Dichtungen und Zündspule?]]>
Ich müsste jetzt nachschauen aber aus der Erinnerung haben die Kerzenlöcher beim EW blecherne Stutzen, die etwas über die Oberfläche des Alus rüberstehen. Da müsste das Öl schon einige mm hoch auf dem Kopf stehen um in die Löcher laufen zu können ...

Was der XU auch schon hatte: wenn die Kerzen nicht richtig angezogen wurden, dann neigen sie dazu, sich zu lösen - und dann verölen die Kerzenlöcher auch schnell mal. Lag also wahrscheinlich eher an zu losen Zündkerzen.

Bzgl. schlechtes Anspringen würde ich mal den Zustand der Batterie checken. Die Elektronik der EW reagiert extrem empfindlich auf schlechte Batterien.

Statistik: Verfasst von Kris — Mi 19.06.24 21:38


]]>