17.08.2019

Das Forum "Gewerbliche Kleinanzeigen" schließt zum 01.09.2019. Über die Hintergründe könnt ihr euch hier informieren.

1997 406 Coupé 3.0 V6 24V Problemchen

Ihr habt kein Problem mit eurem Peugeot? Habt aber trotzdem was zum Löwen zu sagen? Dann seid ihr hier genau richtig.
Antworten
FredHallweg
STVO-Fan
Beiträge: 6
Registriert: Di 25.09.18 21:26
Postleitzahl: 82467
Land: Deutschland

1997 406 Coupé 3.0 V6 24V Problemchen

Beitrag von FredHallweg » Sa 09.02.19 23:34

Servus Löwenfreunde,

Ich habe einen 1997 406 Coupé 3.0 V6 24V (Phase I). War beim TÜV.....der hatte einiges zu Beanstanden (erhebliche Mängel.... :wall_banging:

Haltenband Tank - den gibt es nicht mehr bei Peugeot zu kaufen...Wisst Ihr was man da machen kann, außer eine gebrauchte zu suchen und zu verbauen?

Antriebswellenlagerung - Puffer ausgeschlagen. Kann man den tauschen? Passt dieses Teil?
https://www.ebay.de/itm/Halter-f%C3%BCr ... 2826767757

An der Hinterachse hinten links "klimpert" es bei Überfahren von Unebenheiten...und die Bremse hinten links zeigt schlechte Wirkung. Ebenso die Handbremse. Soll ich neue Bremsscheiden und Beläge verbauen oder die alten behalten? Habe vorsichtshalber einen Reparatursatz für den Bremssattel besorgt, bin mir aber nicht sicher, ob dieser kaputt ist.

Ich glaube, dass der Faltenbalg der Antriebswelle links defekt ist. Gibt es da einen besonderen Trick, außer sich einen Manschettenspreizer zu holen?

Ach ja...er hat die BREMBO Anlage verbaut....falls das irgend einen Unterschied machen sollte.

Und zum Schluß: Er hat die AU nicht bestanden. Zu viel Co2... im Leerlauf und bei 2.2k bis 3.K U/min. Der Motor startet immer und zuverlässig, jedoch stinkt nach Benzin ein Weilchen, bis ich losfahre und maximal 500m danach....dann ist nichts mehr zu riechen.

Der Prüfer sagte, dass sie FALSCHLUFT zieht....meine Werkstatt sagt..nix da...

Leistungsverlust...NEVER EVER....verblase mit Ihr regelmäßig weitaus stärkere und NEUERE AUTOS. ALPINA DX3 BiTurbo..ML 350...AUDI TT...etc.

Woran kann das liegen?

Ich weiß, Nadel im Heuhaufen...bitte, helft mir. Ich habe sie gekauft um herzurichten und sie als Oldtimer noch fahren zu können.. :lach:

LG Fred. :P

Benutzeravatar
obelix
Administrator
Beiträge: 18326
Registriert: Mi 21.03.01 00:00
Postleitzahl: 71640
Land: Deutschland
Wohnort: ludwigsburg
Kontaktdaten:

Re: 1997 406 Coupé 3.0 V6 24V Problemchen

Beitrag von obelix » So 10.02.19 11:42

FredHallweg hat geschrieben:
Sa 09.02.19 23:34
Antriebswellenlagerung - Puffer ausgeschlagen. Kann man den tauschen? Passt dieses Teil?
Da würde ich glatt mal den Verkäufer fragen. Der muss es doch am besten wissen, er verkaufts ja.

Obelix

Benutzeravatar
obelix
Administrator
Beiträge: 18326
Registriert: Mi 21.03.01 00:00
Postleitzahl: 71640
Land: Deutschland
Wohnort: ludwigsburg
Kontaktdaten:

Re: 1997 406 Coupé 3.0 V6 24V Problemchen

Beitrag von obelix » So 10.02.19 11:44

FredHallweg hat geschrieben:
Sa 09.02.19 23:34
Ich glaube, dass der Faltenbalg der Antriebswelle links defekt ist. Gibt es da einen besonderen Trick, außer sich einen Manschettenspreizer zu holen?
Du glaubst??? Echt jetzt??? Wie wäre es, einfach mal nachzusehen?

Benutzeravatar
406 D
Politessen-Verehrer
Beiträge: 1384
Registriert: Di 11.11.03 00:00
Postleitzahl: 26632
Land: Deutschland
Wohnort: ihlow

Re: 1997 406 Coupé 3.0 V6 24V Problemchen

Beitrag von 406 D » Mo 11.02.19 10:27

moin,

na, wenn man das alles problemchen nennen kann weiß ich nicht was bei dir probleme sind :D
FredHallweg hat geschrieben:
Sa 09.02.19 23:34
Haltenband Tank - den gibt es nicht mehr bei Peugeot zu kaufen...
richtig, die gibt es weder für serie 1 noch für serie 2 zu kaufen, hier bleibt echt nur die suche nach gebrauchten.
FredHallweg hat geschrieben:
Sa 09.02.19 23:34
An der Hinterachse hinten links "klimpert" es bei Überfahren von Unebenheiten...und die Bremse hinten links zeigt schlechte Wirkung. Ebenso die Handbremse.
bevor du da irgendwas bestellst - erst mal eine bestandsaufnahme machen! die bremse hinten ist nach über 20 jahren eine rundumkur wert, die tragplatten/ankerbleche können verrostet sein (gibt es nur noch als bleche im aftermarket, die halterungen für die bremszangen müssen dann umgebaut werden), die bremsbacken können runter sein, die stifte der halterungen können lose rumfliegen - alles möglich.
zur bremse hinten gibt es hier in der bastelecke eine anleitung von (räusper) mir.

antriebswellenlagerung - wie obelix schon erwähnte.

au nicht bestanden, keine ahnung. vielleicht einfach mal woanders probieren, mir scheint du hast einen franzosenfeindlichen prüfer erwischt.

noch was: einen youngtimer fahren ist wahrlich kein selbstläufer, man sollte sich darüber im klaren sein das es durchaus mühe und geld kostet das ding am laufen zu halten, muß jeder selbst abwägen ob er das macht oder was neueres versucht.

andreas

205cti
Kanaldeckelumfahrer
Beiträge: 188
Registriert: Fr 16.01.04 00:00
Postleitzahl: 26655
Land: Deutschland
Wohnort: Westerstede

Re: 1997 406 Coupé 3.0 V6 24V Problemchen

Beitrag von 205cti » Mo 11.02.19 19:09

FredHallweg hat geschrieben:
Sa 09.02.19 23:34
Servus Löwenfreunde,



Leistungsverlust...NEVER EVER....verblase mit Ihr regelmäßig weitaus stärkere und NEUERE AUTOS. ALPINA DX3 BiTurbo..ML 350...AUDI TT...etc.

Woran kann das liegen?

Ich weiß, Nadel im Heuhaufen...bitte, helft mir. Ich habe sie gekauft um herzurichten und sie als Oldtimer noch fahren zu können.. :lach:

LG Fred. :P
Hallo,
nicht jedes Auto was du überholst fährt ein Rennen mit dir , mal ehrlich das bildest du dir nur ein, jeder halbwegs Motorisierter Vertreterpassat ist mittlerweile schneller als ein 406.
In den 80zigern war mein 205 GTI (128 PS) ein sehr schnelles Auto, heute gibt die Dieselfraktion Gas, und schon habe ich mit nem CTI das nachsehen.

Gruß Holger
205 CTI Ez. 12.1994
Peugeot 207 RC Cup
2018 Gentry nach 15 Jahren on the Road again :lachkreisch:

FredHallweg
STVO-Fan
Beiträge: 6
Registriert: Di 25.09.18 21:26
Postleitzahl: 82467
Land: Deutschland

Re: 1997 406 Coupé 3.0 V6 24V Problemchen

Beitrag von FredHallweg » Mi 05.06.19 22:21

Holger...der hat GAS gegeben....ich kann das schon unterscheiden....

Ich habe schon weitaus Leistungstärkere Fahrzeuge gehabt (415 PS ALPINA B11 in 1993).
Und habe auch mit Freunden aus meiner Klicke angelegt...also 335D mit Chip..da ist Schluß...nicht ran..nicht weg...

Und zudem hat Dein 205 GTI (oder CTI) nur 4 Pötte und 1,6 liter. Ich hatte den 205 CTI Cabrio...der ging zwar gut..aber nicht mal annähernd so gut wie meine Chantal. Das ist nicht nur eine Klasse unterhalb anzusiedeln...auch damals nicht, als unsere Autos "NEU" waren....

LG

Fred.
Zuletzt geändert von FredHallweg am Mi 05.06.19 22:34, insgesamt 3-mal geändert.

FredHallweg
STVO-Fan
Beiträge: 6
Registriert: Di 25.09.18 21:26
Postleitzahl: 82467
Land: Deutschland

Re: 1997 406 Coupé 3.0 V6 24V Problemchen

Beitrag von FredHallweg » Mi 05.06.19 22:30

Moin..an alle..

Habe die AU bestanden... Sie war nicht heiss genug...also einmal auf die Autobahn und zurück, dann durch den TÜV (durch eine mir bekannte Werkstatt). Chantal ist jetzt technisch wieder fit..und es war der linke Faltenbalg. Und schon sind alle Tüv-relevanten Problemchen beseitigt....hat zwar etwas Pulver gekostet (mehr als der Kaufpreis)...aber so ist es halt....alles kostet...selbst der Tod...das Leben.

Und ich habe sie mir ja als Projekt gekauft - sozusagen als Bucketlist / Kindheitsding.

Jetzt habe ich das nächste Problemchen...ABDECKUNG AIRBAG BEIFAHRERSEITE....Ersatzteil habe ich schon...habe zwar das PEUGEOT DIY aus dem Forum in English....aber dieser spart das Themas aus...

UND:

Wie immer, ich wollte mal wieder etwas "anderes" haben und habe mir von einem Händler - gebraucht und ohne Rücknahme - einen Satz ultra seltene KAHN RS-S in der Größe 8Jx18 H2 gekauft.

Ich dachte, in Deutschland...also mit KBA oder zumindest ABE....Hauptsache ULTRA SELTEN.....diese sind ein bisserl angeschrammt..aber was soll's muss man halt wieder aufpolieren...also zugeschlagen.

Felgen angekommen ausgepackt....siehe Bild...(nur zur Veranschlaulichung)..



Dachte mir KLASSE....diese Felgen hat K E I N E R..und schon gar nicht auf Deiner Ultra-Seltenen Chantal....(noch ca. 150 von meinem Modell zugelassen). Felgen mussten ja auch aus der Zeit von Ihrer Serie sein, also gab es wirklich nicht viel Auswahl...

Also..auf zur Recherche...ich finde keine Gutachten. Ich kontaktiere den Deutschen Vertriebspartner....der ist "mehr als erfreut" mir zu helfen....sagt: Kurz und freundlich hier: Habe ich nicht, geht mich nichts an". Also ab nach England...die sagten wurde in D / CH /LU und AT nicht verkauft und schon gar nicht für "einen Peugeot"...(da man ja nur RR, Bugatti und etc besohlt)...abgesehen davon wären diese Felgen für einen FORD COSWORTH gewesen mit einem kleineren Mittelloch als meine Chantal: 57,1 anstatt 65,1mm..etc, et al.

Frage: Kann mir hier irgendeiner mit einem Gutachten, Einzelabnahme oder ähnlichem aushelfen, damit ich die Felgen eingetragen bekomme? Oder kann man / Ihr eventuell den Hersteller herausbekommen?

Da ist zwar ein "Herstellerlogo" eingestanzt..aber ich kann dazu nichts finden..in Italien gibt es einfach zu viele solcher Hersteller.

Würde ich sehr freuen.

Liebe Grüße
Dateianhänge
Kahn RS-S 8Jx18.jpg
KAHN RS-S 8x18

Antworten