12.02.2019

Derzeit gibt es Probleme mit dem Versand an Microsoft-Mailadressen (live.com, outlook.com usw.). Ich bin bereits in der Klärung, das kann aber dauern.
Wer also eine der Adressen hat und keine Benachrichtigungen erhält, liegt das daran.

1997 406 Coupé 3.0 V6 24V Problemchen

Ihr habt kein Problem mit eurem Peugeot? Habt aber trotzdem was zum Löwen zu sagen? Dann seid ihr hier genau richtig.
Antworten
FredHallweg
Serien-Wagen-Fahrer
Beiträge: 4
Registriert: Di 25.09.18 21:26
Postleitzahl: 82467
Land: Deutschland

1997 406 Coupé 3.0 V6 24V Problemchen

Beitrag von FredHallweg » Sa 09.02.19 23:34

Servus Löwenfreunde,

Ich habe einen 1997 406 Coupé 3.0 V6 24V (Phase I). War beim TÜV.....der hatte einiges zu Beanstanden (erhebliche Mängel.... :wall_banging:

Haltenband Tank - den gibt es nicht mehr bei Peugeot zu kaufen...Wisst Ihr was man da machen kann, außer eine gebrauchte zu suchen und zu verbauen?

Antriebswellenlagerung - Puffer ausgeschlagen. Kann man den tauschen? Passt dieses Teil?
https://www.ebay.de/itm/Halter-f%C3%BCr ... 2826767757

An der Hinterachse hinten links "klimpert" es bei Überfahren von Unebenheiten...und die Bremse hinten links zeigt schlechte Wirkung. Ebenso die Handbremse. Soll ich neue Bremsscheiden und Beläge verbauen oder die alten behalten? Habe vorsichtshalber einen Reparatursatz für den Bremssattel besorgt, bin mir aber nicht sicher, ob dieser kaputt ist.

Ich glaube, dass der Faltenbalg der Antriebswelle links defekt ist. Gibt es da einen besonderen Trick, außer sich einen Manschettenspreizer zu holen?

Ach ja...er hat die BREMBO Anlage verbaut....falls das irgend einen Unterschied machen sollte.

Und zum Schluß: Er hat die AU nicht bestanden. Zu viel Co2... im Leerlauf und bei 2.2k bis 3.K U/min. Der Motor startet immer und zuverlässig, jedoch stinkt nach Benzin ein Weilchen, bis ich losfahre und maximal 500m danach....dann ist nichts mehr zu riechen.

Der Prüfer sagte, dass sie FALSCHLUFT zieht....meine Werkstatt sagt..nix da...

Leistungsverlust...NEVER EVER....verblase mit Ihr regelmäßig weitaus stärkere und NEUERE AUTOS. ALPINA DX3 BiTurbo..ML 350...AUDI TT...etc.

Woran kann das liegen?

Ich weiß, Nadel im Heuhaufen...bitte, helft mir. Ich habe sie gekauft um herzurichten und sie als Oldtimer noch fahren zu können.. :lach:

LG Fred. :P

Benutzeravatar
obelix
Administrator
Beiträge: 18294
Registriert: Mi 21.03.01 00:00
Postleitzahl: 71640
Land: Deutschland
Wohnort: ludwigsburg
Kontaktdaten:

Re: 1997 406 Coupé 3.0 V6 24V Problemchen

Beitrag von obelix » So 10.02.19 11:42

FredHallweg hat geschrieben:
Sa 09.02.19 23:34
Antriebswellenlagerung - Puffer ausgeschlagen. Kann man den tauschen? Passt dieses Teil?
Da würde ich glatt mal den Verkäufer fragen. Der muss es doch am besten wissen, er verkaufts ja.

Obelix

Benutzeravatar
obelix
Administrator
Beiträge: 18294
Registriert: Mi 21.03.01 00:00
Postleitzahl: 71640
Land: Deutschland
Wohnort: ludwigsburg
Kontaktdaten:

Re: 1997 406 Coupé 3.0 V6 24V Problemchen

Beitrag von obelix » So 10.02.19 11:44

FredHallweg hat geschrieben:
Sa 09.02.19 23:34
Ich glaube, dass der Faltenbalg der Antriebswelle links defekt ist. Gibt es da einen besonderen Trick, außer sich einen Manschettenspreizer zu holen?
Du glaubst??? Echt jetzt??? Wie wäre es, einfach mal nachzusehen?

Benutzeravatar
406 D
Politessen-Verehrer
Beiträge: 1371
Registriert: Di 11.11.03 00:00
Postleitzahl: 26632
Land: Deutschland
Wohnort: ihlow

Re: 1997 406 Coupé 3.0 V6 24V Problemchen

Beitrag von 406 D » Mo 11.02.19 10:27

moin,

na, wenn man das alles problemchen nennen kann weiß ich nicht was bei dir probleme sind :D
FredHallweg hat geschrieben:
Sa 09.02.19 23:34
Haltenband Tank - den gibt es nicht mehr bei Peugeot zu kaufen...
richtig, die gibt es weder für serie 1 noch für serie 2 zu kaufen, hier bleibt echt nur die suche nach gebrauchten.
FredHallweg hat geschrieben:
Sa 09.02.19 23:34
An der Hinterachse hinten links "klimpert" es bei Überfahren von Unebenheiten...und die Bremse hinten links zeigt schlechte Wirkung. Ebenso die Handbremse.
bevor du da irgendwas bestellst - erst mal eine bestandsaufnahme machen! die bremse hinten ist nach über 20 jahren eine rundumkur wert, die tragplatten/ankerbleche können verrostet sein (gibt es nur noch als bleche im aftermarket, die halterungen für die bremszangen müssen dann umgebaut werden), die bremsbacken können runter sein, die stifte der halterungen können lose rumfliegen - alles möglich.
zur bremse hinten gibt es hier in der bastelecke eine anleitung von (räusper) mir.

antriebswellenlagerung - wie obelix schon erwähnte.

au nicht bestanden, keine ahnung. vielleicht einfach mal woanders probieren, mir scheint du hast einen franzosenfeindlichen prüfer erwischt.

noch was: einen youngtimer fahren ist wahrlich kein selbstläufer, man sollte sich darüber im klaren sein das es durchaus mühe und geld kostet das ding am laufen zu halten, muß jeder selbst abwägen ob er das macht oder was neueres versucht.

andreas

205cti
Kanaldeckelumfahrer
Beiträge: 187
Registriert: Fr 16.01.04 00:00
Postleitzahl: 26655
Land: Deutschland
Wohnort: Westerstede

Re: 1997 406 Coupé 3.0 V6 24V Problemchen

Beitrag von 205cti » Mo 11.02.19 19:09

FredHallweg hat geschrieben:
Sa 09.02.19 23:34
Servus Löwenfreunde,



Leistungsverlust...NEVER EVER....verblase mit Ihr regelmäßig weitaus stärkere und NEUERE AUTOS. ALPINA DX3 BiTurbo..ML 350...AUDI TT...etc.

Woran kann das liegen?

Ich weiß, Nadel im Heuhaufen...bitte, helft mir. Ich habe sie gekauft um herzurichten und sie als Oldtimer noch fahren zu können.. :lach:

LG Fred. :P
Hallo,
nicht jedes Auto was du überholst fährt ein Rennen mit dir , mal ehrlich das bildest du dir nur ein, jeder halbwegs Motorisierter Vertreterpassat ist mittlerweile schneller als ein 406.
In den 80zigern war mein 205 GTI (128 PS) ein sehr schnelles Auto, heute gibt die Dieselfraktion Gas, und schon habe ich mit nem CTI das nachsehen.

Gruß Holger
205 CTI Ez. 12.1994
Peugeot 207 RC Cup
2018 Gentry nach 15 Jahren on the Road again :lachkreisch:

Antworten