Problem mit li Blinker beim 306er Cabrio

Die wohl interessanteste Kategorie. Ihr habt Probleme mit Eurem Peugeot? Die Werkstatt weiss mal wieder nicht weiter? Das Handbuch gibt auch nichts mehr her? Na dann, stellt Eure Frage hier rein.
Antworten
citreut
Radarfallenwinker
Beiträge: 43
Registriert: Fr 17.12.04 20:26
Postleitzahl: 3100
Land: Oesterreich
Wohnort: St. Pölten

Problem mit li Blinker beim 306er Cabrio

Beitrag von citreut » Mo 25.12.06 10:53

Hallo, und gleich frohe Weihnachten an alle!

Mein 306er Cabrio hat mir gestern am Hl. Abend ein super Weihnachtsgeschenk gemacht:

Wenn ich das Licht eingeschaltet habe und auf der Bremse stehe, geht auf einmal der Blinker doppelt so schnell.
Bin dann schauen gegangen was los ist, und staunte nicht schlecht...
Jedesmal wenn das linke Blinkerbirnchen aufleuchtet, werden die Rücklichter und die Kennzeichenbeleuchtung schwächer, und alle anderen Birnchen, die am li Rücklicht gerade nicht aktiv sein sollen, glimmen ganz schwach. Wie das ganze mit aufläuchtendem Bremslicht aussieht, kann ich nicht beurteilen, jedenfalls Arbeitet das Relais dabei wie verrückt.
Rechts ist alles okay, funktioniert auch der Blinker einwandfrei.

Ich hab zwar schon an einen Massefehler gedacht, und hier darüber gelesen, aber warum glimmen die anderen Lichter auf der Linken seite auf, die eigentlich nichts tun sollen?
Wo ist überhaupt der Massepunkt?
Bitte um eure Hilfe, über die Weihnachtsfeiertage hat keiner Zeit, und ich brauche das Auto.

Kann da was kaputt werden, wenn ich so weiterfahre?

Benutzeravatar
Troubadix
Forums Opi
Beiträge: 11343
Registriert: Mi 21.03.01 00:00
Land: Deutschland
Wohnort: hessen

Re: Problem mit li Blinker beim 306er Cabrio

Beitrag von Troubadix » Mo 25.12.06 10:58

citreut hat geschrieben:Hallo, und gleich frohe Weihnachten an alle!

Mein 306er Cabrio hat mir gestern am Hl. Abend ein super Weihnachtsgeschenk gemacht:

Wenn ich das Licht eingeschaltet habe und auf der Bremse stehe, geht auf einmal der Blinker doppelt so schnell.
Bin dann schauen gegangen was los ist, und staunte nicht schlecht...
Jedesmal wenn das linke Blinkerbirnchen aufleuchtet, werden die Rücklichter und die Kennzeichenbeleuchtung schwächer, und alle anderen Birnchen, die am li Rücklicht gerade nicht aktiv sein sollen, glimmen ganz schwach. Wie das ganze mit aufläuchtendem Bremslicht aussieht, kann ich nicht beurteilen, jedenfalls Arbeitet das Relais dabei wie verrückt.
Rechts ist alles okay, funktioniert auch der Blinker einwandfrei.

Ich hab zwar schon an einen Massefehler gedacht, und hier darüber gelesen, aber warum glimmen die anderen Lichter auf der Linken seite auf, die eigentlich nichts tun sollen?
Wo ist überhaupt der Massepunkt?
Bitte um eure Hilfe, über die Weihnachtsfeiertage hat keiner Zeit, und ich brauche das Auto.

Kann da was kaputt werden, wenn ich so weiterfahre?

also massefehler schein plausiebel, die masse zur karosse ist gestört so das sich der strom einen "neuen" weg suchen muss, da die lampen am gleichen punkt hängen ist der neue weg über die anderen birnen die dann glimmen anfangen.

wo der genau ist kann man nur raten, denke aber das er nicht sooo weiit weg ist, nimm mal innen die blende ab dann siehst du schon mehr von den kabeln.#


troubadix
Bild

"Ever Tried? Ever failed? No matter. Try again. Fail again. Fail better"

(Samuel Beckett)

citreut
Radarfallenwinker
Beiträge: 43
Registriert: Fr 17.12.04 20:26
Postleitzahl: 3100
Land: Oesterreich
Wohnort: St. Pölten

Re: Problem mit li Blinker beim 306er Cabrio

Beitrag von citreut » Mo 25.12.06 11:12

Hab gestern schon herumgetan und an den Steckern und Kabeln gewackelt. Ist aber leider finster gewesen, und kein Werkzeug dabei gehabt. Am Hl. Abend freuts einem nicht herumschrauben. Werd mich dann heute mal auf die Suche nach dem Fehler machen. Bin schon gespannt ob ich was finde.

Devoe306
ATU-Tuner
Beiträge: 62
Registriert: Mi 06.04.05 22:58
Land: Deutschland
Wohnort: 58706 Menden

Re: Problem mit li Blinker beim 306er Cabrio

Beitrag von Devoe306 » Mo 25.12.06 13:07

Hallo,
ich hatte ganz genau das gleiche Problem bei meinem alten 306 XN :heul: nich immer aber oft. :zieh:
Wenn Standlicht / Abblendlicht an war und man nach links geblinkt hat und gebremst (also bremslicht anging) spielte der Blinker und alle anderen Lichter in den Rückleuchten verrückt :sonich:
Bei mir lag es an den Rücklichtern bzw. an dem rechten Rücklicht, denn von dem aus gehen Kabel rüber zum linken.
Hab damals einfach andere genommen (getönte bei ebay ersteigert) und das Problem war weg,
ich denke mal das wird es bei dir auch sein.
Vielleicht kannst du ja mal testweise andere anschliessen und schauen obs geht. :gruebel:

mfg. devoe306

citreut
Radarfallenwinker
Beiträge: 43
Registriert: Fr 17.12.04 20:26
Postleitzahl: 3100
Land: Oesterreich
Wohnort: St. Pölten

Re: Problem mit li Blinker beim 306er Cabrio

Beitrag von citreut » Di 26.12.06 11:45

Hallo Devoe306!
Hab zwar deine Nachricht erst heute gelesen, hab aber den gleichen Fehler den du angegeben hast gefunden!
Eine Reinigung der Stecker und etwas Polfett hats bei mir auch getan.
Hauptschuldiger war der kleinere Stecker am Re Rücklicht, der die Verbindung zum li Rücklicht herstellt. Hab aber gleich alle Stecker gewartet.

Und das Beste: Die ABS Kontrolleuchte geht jetzt beim Retourfahren auch nicht mehr an. Dürfte auch damit zusammengehangen haben. Seltsam oder?
lg, danke.

Benutzeravatar
-Chris-
TÜV-Schreck
Beiträge: 1967
Registriert: Di 24.08.04 07:39
Postleitzahl: 07548
Land: Deutschland
Wohnort: Gera
Kontaktdaten:

Re: Problem mit li Blinker beim 306er Cabrio

Beitrag von -Chris- » Di 26.12.06 11:56

vielleicht war es so die beste möglichkeit für dein auto weihnachten mitzufeiern.. wenns genauso blinkt wie ein tannebaum :D

hatte den fehler auch schon, die stecker sind viel zu oft an solchen fehlern schuld - bei mir war es auch nur der stecker, in dem der masseanschluss leicht korrodiert war ;)
Und immer schön das Kleingedruckte lesen! ;)

citreut
Radarfallenwinker
Beiträge: 43
Registriert: Fr 17.12.04 20:26
Postleitzahl: 3100
Land: Oesterreich
Wohnort: St. Pölten

Re: Problem mit li Blinker beim 306er Cabrio

Beitrag von citreut » Di 26.12.06 12:04

Gott sein dank wars nicht mehr. Denn die in einer Werkstatt können einem bei sowas jede Geschichte reindrücken. Da wird das getauscht, und das getauscht, und irgendwo bei mittlerweile 700,-- Kosten kommt man dann auf sowas drauf. Und weils elektrische Teile sind, gehören sie dann immer dir, weil sie nicht zurückgenommen werden können...

Posti
Kanaldeckelumfahrer
Beiträge: 143
Registriert: Di 04.10.05 21:35
Land: Deutschland
Wohnort: Wilhelmshaven

Re: Problem mit li Blinker beim 306er Cabrio

Beitrag von Posti » Sa 30.12.06 18:20

hey... find ich klasse...

hab genau das gleiche problem mit der linken rückleuchte, und das auch schon etwas länger, aber hatte noch keine zeit nach dem fehler zu suchen...

danke das dus für mich rausgefundenhast *g*

guten rutsch an alle
Titten raus, es ist Sommer!!!!

citreut
Radarfallenwinker
Beiträge: 43
Registriert: Fr 17.12.04 20:26
Postleitzahl: 3100
Land: Oesterreich
Wohnort: St. Pölten

Re: Problem mit li Blinker beim 306er Cabrio

Beitrag von citreut » Mo 01.01.07 21:17

Bitte gern!

Antworten