12.02.2019

Derzeit gibt es Probleme mit dem Versand an Microsoft-Mailadressen (live.com, outlook.com usw.). Ich bin bereits in der Klärung, das kann aber dauern.
Wer also eine der Adressen hat und keine Benachrichtigungen erhält, liegt das daran.

Peugeot 306 EZ99 XU7JP4 LFY springt nicht mehr an!

Die wohl interessanteste Kategorie. Ihr habt Probleme mit Eurem Peugeot? Die Werkstatt weiss mal wieder nicht weiter? Das Handbuch gibt auch nichts mehr her? Na dann, stellt Eure Frage hier rein.
Antworten
Peugeot309GTI-TD
NOS - Junky
Beiträge: 1142
Registriert: Do 25.06.09 21:32

Peugeot 306 EZ99 XU7JP4 LFY springt nicht mehr an!

Beitrag von Peugeot309GTI-TD » Di 11.12.18 21:02

Nabend zusammen! Kumpel hat oben genanntes Fahrzeug, ging wärend der Fahrt einfach aus und lässt sich nicht mehr starten.
Der Motor klingt immer so als würde er fast anspringen! Pumpe läuft und die Kerzen sind nass.Meiner Meinung nach bekommt das Ding zu viel Sprit.

Mache ich die Spritzufuhr am Einspritzrail ab so springt der Wagen nach kurzem Drehen an und läuft ca 10sek und ist aus, logisch weil Rail leer. Ok logisch Druckregler defekt,getausch, sprang an, lief paar Senkunden bis wieder Druck im Rail war und ging aus! Ok dann Rücklauf zum Tank dicht, durchgeblasen, probiert, sprang an lief kurz und soff wieder ab!! Wieder Zufuhr zum Rail läuft ca 10sek und säuft ab. Beide Tempfühler im Bereich Thermostat abgezogen in der Hoffnung aus dem Grund bekommt die Kiste zu viel Sprit war auch nicht erfolgreich.

Noch jemand ne Idee? :floet: :floet: Tank ist noch viertel voll, also anzünden stünde auch noch zur Option....

Benutzeravatar
*firemaster*~
Auspuffpolierer
Beiträge: 2217
Registriert: Mo 21.06.10 10:44
Postleitzahl: 51647
Land: Deutschland
Wohnort: GM

Re: Peugeot 306 EZ99 XU7JP4 LFY springt nicht mehr an!

Beitrag von *firemaster*~ » Mi 12.12.18 00:16

Woher bist du dir sicher das es definitiv zu viel Sprit ist?
Du könntest den druck noch messen.
Ansonsten, kurzes anlaufen und dann aus klingt eigtl eher nach einer defekten Benzinpumpe.
Lass den rücklauf doch mal in nen eimer laufen, hört es kurz voher auf bevor der motor ausgeht ist die pumpe hin.
Sonst noch, einspritzleiste rausziehen und sich das spritzbild der düsen anschauen, nicht das die dauer auf stehen.

Peugeot309GTI-TD
NOS - Junky
Beiträge: 1142
Registriert: Do 25.06.09 21:32

Re: Peugeot 306 EZ99 XU7JP4 LFY springt nicht mehr an!

Beitrag von Peugeot309GTI-TD » Mi 12.12.18 12:22

Die Benzinpumpe ist es definitiv nicht, da der Wagen wie gesagt anspringt wenn ich die Zulaufleitung am Rail entferne! Dann läuft er ja ca 10sekunden, in der Zeit hängt die Zulaufleitung im Kanister und da sieht man dass ausreichend Sprit kommt. Der Verdacht dass die Düsen beim Start auf dauerauf stehen hab ich auch, dafür spricht dass der Wagen ohne Zulaufleitung am Rail irgendwann startet und ca 10sek läuft bis das Rail leer ist

Peugeot309GTI-TD
NOS - Junky
Beiträge: 1142
Registriert: Do 25.06.09 21:32

Re: Peugeot 306 EZ99 XU7JP4 LFY springt nicht mehr an!

Beitrag von Peugeot309GTI-TD » Di 18.12.18 21:48

Hatte heute mal die Zündspule raus, mit Masse versorgt, 4 Kerzen rein und drehen gelassen! Für mein Empfinden sind die Funken sehr schwach?!

Benutzeravatar
lunic
TÜV-Schreck
Beiträge: 1920
Registriert: Sa 21.05.05 17:22
Land: Deutschland

Re: Peugeot 306 EZ99 XU7JP4 LFY springt nicht mehr an!

Beitrag von lunic » Do 10.01.19 17:41

Hi,

vielleicht entsteht ein Unterdruck im Tank? Wenn der Wagen absäuft, mal den Tankdeckel aufdrehen und auf Zischen achten.

Fehlerspeicher mal ausgelesen? Wenn zu viel Sprit durch die Düsen läuft, müsste der Fehler doch im Steuergerät bzw bei nem Sensor liegen? Könnte mir vorstellen, dass das Steuergerät zu sehr anfettet, weil zB ein Temperatursensor kaputt ist. Dauer-Kaltstart-Modus oder so. Irgend ein Fehler bei der Gemischaufbereitung halt. Die Sensoren halten nicht ewig..

Gruß

walters1959
ATU-Tuner
Beiträge: 55
Registriert: Do 29.03.18 07:39
Postleitzahl: 39112
Land: Deutschland
Wohnort: MD

Re: Peugeot 306 EZ99 XU7JP4 LFY springt nicht mehr an!

Beitrag von walters1959 » Fr 11.01.19 13:55

Kurbelwellensensor wäre auch noch ein Tipp. Bei meinem TU3MC war der defekt, hatte ähnliche Symptome.

Gruß,
Eric
Motor: KDX TU3MC mit WEBER Einspritzung, MAGNETI MARELLI Zündanlage / Seriennummer: 10 FS7C 1727201 / Farbe: MONW (Bleu Genesis)

Antworten