12.02.2019

Derzeit gibt es Probleme mit dem Versand an Microsoft-Mailadressen (live.com, outlook.com usw.). Ich bin bereits in der Klärung, das kann aber dauern.
Wer also eine der Adressen hat und keine Benachrichtigungen erhält, liegt das daran.

206SW Elektro Problem

Die wohl interessanteste Kategorie. Ihr habt Probleme mit Eurem Peugeot? Die Werkstatt weiss mal wieder nicht weiter? Das Handbuch gibt auch nichts mehr her? Na dann, stellt Eure Frage hier rein.
Antworten
Ewald
Serien-Wagen-Fahrer
Beiträge: 1
Registriert: So 13.01.19 11:05
Postleitzahl: 2112
Land: Oesterreich

206SW Elektro Problem

Beitrag von Ewald » So 13.01.19 11:19

Seit gestern hab ich das Problem das bei meinem Peugeot das Abblendlicht nicht mehr funktioniert und alle Anzeiger am Armaturenbrett fallen auf null herab obwohl der Motor läuft. Wenn ich aber meine Breitstrahler aufdrehe funktionieren auch meine Anzeiger am Armaturenbrett wieder.
wer kann mir behilflich sein!
:gruebel: :gruebel:

HolleBln
Lenkradbeißer
Beiträge: 283
Registriert: Mo 06.09.04 21:54

Re: 206SW Elektro Problem

Beitrag von HolleBln » So 13.01.19 21:45

Was sind denn Breitstrahler?

Benutzeravatar
alex m
Lenkradbeißer
Beiträge: 245
Registriert: Di 25.04.06 12:32
Land: Deutschland
Wohnort: Wangerland

Re: 206SW Elektro Problem

Beitrag von alex m » Mo 14.01.19 07:08

Moin,

check mal das Massekabel Motor/Karosse/Batterie.
Meist ist da der Kabelschuh am Getriebe fischig.

Hört sich nach Masseproblem an.

Gruss
Bild

Benutzeravatar
Horst B
Motorabwürger
Beiträge: 1033
Registriert: Mi 10.08.05 20:43
Postleitzahl: 07318
Land: Deutschland
Wohnort: SLF

Re: 206SW Elektro Problem

Beitrag von Horst B » Mo 14.01.19 12:57

HolleBln hat geschrieben:
So 13.01.19 21:45
Was sind denn Breitstrahler?
Als "Breitstrahler" bezeichnet(e) man in Österreich die Nebelscheinwerfer... :zwinker:
Horst B
Peugeot 205 CTI BJ 02/93 . TZ 12/94 . EZ 08/96
stillgelegt 10/02, mit 55.000km gekauft und seit 04/05 wieder auf der Piste; EURO2
Einen MB C200T Kompressor, einen MB SL320 und einen Citroën BX16 TZI Automatic fahr ich auch noch..

Antworten