Zieht nicht mehr im 2-3k Drehzahlbereich. Leistungsverlust

Die wohl interessanteste Kategorie. Ihr habt Probleme mit Eurem Peugeot? Die Werkstatt weiss mal wieder nicht weiter? Das Handbuch gibt auch nichts mehr her? Na dann, stellt Eure Frage hier rein.
Antworten
Miefwolke
Serien-Wagen-Fahrer
Beiträge: 1
Registriert: So 29.04.12 21:51
Land: Deutschland

Zieht nicht mehr im 2-3k Drehzahlbereich. Leistungsverlust

Beitrag von Miefwolke » Mi 20.05.15 18:06

Hallo erst mal.

Ich habe folgendes Problem. Mein Peugeot 307 SW HDi 110 Diesel zieht in einem bestimmten Drehzahlbereich nicht mehr.

Er nimmt das Gas zwischen 2000 - 3000 U/min einfach nicht an, ich drücke das Gaspedal durch, aber es passiert nichts.
Erst wenn ich über 3000 U/min komme, oder es durch Kupplung und Gas treten auslöse, dann zieht er wieder los.

gery80
ATU-Tuner
Beiträge: 56
Registriert: Fr 24.09.10 17:20
Postleitzahl: 1210
Land: Oesterreich
Wohnort: Wien 21

Re: Zieht nicht mehr im 2-3k Drehzahlbereich. Leistungsverlu

Beitrag von gery80 » Sa 30.05.15 20:00

Zieh mal den Stecker vom Lmm ab direkt nach dem Luftfilter dann mach mal ne Probefahrt verbessert sich etwas tausche den lmm

Doktor
ATU-Tuner
Beiträge: 93
Registriert: Do 30.09.10 14:32
Land: Deutschland

Re: Zieht nicht mehr im 2-3k Drehzahlbereich. Leistungsverlu

Beitrag von Doktor » Sa 30.05.15 20:58

Wenn es sich nichts verbessert dann soll er den LMM tauschen, wenn es sich verbessert scheint er ja inrodnung zu sein

gery80
ATU-Tuner
Beiträge: 56
Registriert: Fr 24.09.10 17:20
Postleitzahl: 1210
Land: Oesterreich
Wohnort: Wien 21

Re: Zieht nicht mehr im 2-3k Drehzahlbereich. Leistungsverlu

Beitrag von gery80 » So 31.05.15 06:26

Mein lmm hat so falsche Werte ausgegeben das es sich verbessert hat

Jardin307
Benzinsparer
Beiträge: 358
Registriert: So 10.07.11 13:18
Postleitzahl: 7531
Land: Oesterreich

Re: Zieht nicht mehr im 2-3k Drehzahlbereich. Leistungsverlu

Beitrag von Jardin307 » So 31.05.15 09:23

Hey , bei mir war vor 2 jahren auch so ähnlich . nur meiner ging von stand weg schon schlecht . Bei mir war der Druckregler , und LMM kaputt. dazu hing noch die Wastegate klappe vom turbo . ( verkorkst ) Ich habe einen RHY motor 2 liter mit 90ps . Da liegt der Druckregler unter dem luftfielter kasten . leicht zum selbst austauschen . Bei mir hat er dazu zum leistungsverlust noch wahnsinnig schwarz geraucht . hoffe war ein wenig hilfreich . lg

Antworten