Innentemperatursensor

Die wohl interessanteste Kategorie. Ihr habt Probleme mit Eurem Peugeot? Die Werkstatt weiss mal wieder nicht weiter? Das Handbuch gibt auch nichts mehr her? Na dann, stellt Eure Frage hier rein.
gogs
Serien-Wagen-Fahrer
Beiträge: 3
Registriert: Di 23.05.17 17:00
Land: Deutschland

Re: Innentemperatursensor

Beitrag von gogs » Di 23.05.17 17:18

Hallo Chris870BD,

ich hatte den Fehler F702:

CLIM : Klimaanlage
Informationseinheit als Antwort
R618096475264800026964752648064050000008046396299

Zustand des Steuergeräts: CLIM_REGULEE
Nummer 1 : 9647526480
Nummer 2 :
Vorliegende Fehler : 1
F702 : Fehler Innenraumfeuchtigkeitsgeber .
Beschreibung : nicht definiert.
Status :
Lokalisierung : lokal .
Variablen, die mit dem Fehler zusammenhängen

Dieser Sensor liegt hinter der Zierblende bei den 3 Schlitzen. Die Zierblende ist nur gesteckt.
Er hat 6 Kontakte. Zwei für den kleinen Ventilator, zwei für Temeratur und zwei für Feuchte.
Nach ausblasen/säubern mit Druckluft gehts bei mir wieder.
Grüße aus Lämmerspiel
Dateianhänge
web03.jpg
web02.jpg
web01.jpg

gogs
Serien-Wagen-Fahrer
Beiträge: 3
Registriert: Di 23.05.17 17:00
Land: Deutschland

Re: Innentemperatursensor

Beitrag von gogs » Di 23.05.17 17:26

und noch das Bild der Zierleiste.
Hoffe es hilft Dir
Dateianhänge
web04.jpg

Chris870BD
ADAC-Fan
Beiträge: 504
Registriert: Mo 16.06.08 18:00
Postleitzahl: 6850
Land: Oesterreich
Wohnort: Vorarlberg/Österreich 2.sitz: Burgenland/Österreich

Re: Innentemperatursensor

Beitrag von Chris870BD » Di 23.05.17 18:31

Hallo,

Danke für deine antwort. Ich habe zwar hinter den schlitzen schon geschaut. Aber da finde ich nix. Ich werde jetzt bei nächster gelegenheit das radio rausnehmen und mal im innenraum des armaturenbrett gucken. Vielleicht hat ja mal der vorbesitzer gepfuscht und den sensor irgendwo liegen gelassen und nicht mehr an dessen richtigen ort gemacht. möglich ist ja alles.


Grüße
Chris

gogs
Serien-Wagen-Fahrer
Beiträge: 3
Registriert: Di 23.05.17 17:00
Land: Deutschland

Re: Innentemperatursensor

Beitrag von gogs » Di 23.05.17 18:51

Hallo Chris,

bei mir sieht das so aus.
Daten Peugeot 407 SW Hdi 1,6 12/2007.
Möglicherweise fehlt bei Dir diese Sensoreinheit und das nötige Kabel im Schlitz unter dem steckt unter dem Beifahrer-Airbag.
Grüße Gogs
Dateianhänge
web07.jpg
web06.jpg
web05.jpg

Chris870BD
ADAC-Fan
Beiträge: 504
Registriert: Mo 16.06.08 18:00
Postleitzahl: 6850
Land: Oesterreich
Wohnort: Vorarlberg/Österreich 2.sitz: Burgenland/Österreich

Re: Innentemperatursensor

Beitrag von Chris870BD » Mi 24.05.17 06:13

Danke dir nochmals für die Fotos. Ich werde bei mir am Wochenende mal gucken ob ich was finde.

grüsse
chris

Coupe407
Radarfallenwinker
Beiträge: 43
Registriert: Fr 09.01.15 15:38
Postleitzahl: 38855
Land: Deutschland

Re: Innentemperatursensor

Beitrag von Coupe407 » Mi 24.05.17 09:30

gogs hat geschrieben: Dieser Sensor liegt hinter der Zierblende bei den 3 Schlitzen. Die Zierblende ist nur gesteckt.
Er hat 6 Kontakte. Zwei für den kleinen Ventilator, zwei für Temeratur und zwei für Feuchte.
Nach ausblasen/säubern mit Druckluft gehts bei mir wieder.

Hallo gogs,

vielen Dank für deinen tollen Beitrag!

Nachdem ich die Fotos von deinem zugestaubten Sensor gesehen habe, ahne ich, warum meine Klimaautomatik über die Jahre trotz regelmäßiger Klimawartung immer müder geworden ist... (allerdings noch keine Fehlermeldung).
Mein Coupe ist auch EZ 12/2007. Also werde ich mal dran machen und den Sensor auch entstauben.

Eine Frage noch an dich:
Wie und mit welchem Werkzeug hast du die Blende abgebaut???
Ich möchte die Blende ja nicht beschädigen...

Viele Grüße

Chris870BD
ADAC-Fan
Beiträge: 504
Registriert: Mo 16.06.08 18:00
Postleitzahl: 6850
Land: Oesterreich
Wohnort: Vorarlberg/Österreich 2.sitz: Burgenland/Österreich

Re: Innentemperatursensor

Beitrag von Chris870BD » Mi 24.05.17 11:14

Die blende geht super mit einer Plastik spachtel zum raushebeln. hab ich bei meinen damaligen ersten 407er so gemacht.

Antworten