anomalie batterie laden peugeot 206 SW und mehr

Die wohl interessanteste Kategorie. Ihr habt Probleme mit Eurem Peugeot? Die Werkstatt weiss mal wieder nicht weiter? Das Handbuch gibt auch nichts mehr her? Na dann, stellt Eure Frage hier rein.
Antworten
Matze1991
Serien-Wagen-Fahrer
Beiträge: 2
Registriert: Mi 29.07.20 12:11
Postleitzahl: 06110
Land: Deutschland

anomalie batterie laden peugeot 206 SW und mehr

Beitrag von Matze1991 » Mi 29.07.20 12:22

Schön guten tag. hab folgendes problem, und hoffe das ich hier drin eine lösung finde.
Folgender sachverhalt...

Gestern kamm die meldung anomalie batterie laden in der anzeige. kurz danach komplett ausfall, auto startette nicht mehr.
habe mir dann eine neue batterie besort. dabei ist mir dann aufgefallen das mein tacho plötzlich auch nicht mehr richtig funktionierte, im stand zeigte er 230 kmh an... kurz nach dem einbau ca 10 min danach kamm wieder die fehler meldung "anomalie batterie laden"...

hoffe ich finde hier drin hilfe.

Benutzeravatar
*firemaster*~
Auspuff-Ausbrenner
Beiträge: 2457
Registriert: Mo 21.06.10 10:44
Postleitzahl: 51647
Land: Deutschland
Wohnort: GM

Re: anomalie batterie laden peugeot 206 SW und mehr

Beitrag von *firemaster*~ » Mi 29.07.20 13:47

Joa, am besten mal nen Multimeter schnappen und im Leerlauf die Spannung messen, kannste ja einmal an der Batterie machen und einmal direkt am Generator.
Da sollte in beiden Fällen ungf 14,4 V stehen.
:zwinker:

Matze1991
Serien-Wagen-Fahrer
Beiträge: 2
Registriert: Mi 29.07.20 12:11
Postleitzahl: 06110
Land: Deutschland

Re: anomalie batterie laden peugeot 206 SW und mehr

Beitrag von Matze1991 » Mi 29.07.20 13:57

okay, werde ich heute nach arbeit mal machen, hat das den auch was wegen dem tacho zustand zutun?

RalphundSimone
Serien-Wagen-Fahrer
Beiträge: 1
Registriert: Fr 25.09.20 15:42
Postleitzahl: 36399
Land: Deutschland
Wohnort: Freiensteinau

Re: anomalie batterie laden peugeot 206 SW und mehr

Beitrag von RalphundSimone » Fr 25.09.20 15:57

Wie ging es weiter?? :nixkapier:

Wir haben seit ungefähr einem Monat das Problem dass Anomalie Batterie auf einmal auf dem Display angezeigt wird..

Letzte Woche sind wir mit den Kindern am Wochenende unterwegs gewesen...
Auf einmal kommt wieder diese beschissene Meldung Batterie laden -> Anomalie Batterie
Daraufhin hat einfach mal alles aufgeleuchtet.. ABS, ESP, Airbag etc. -> STOP und dann waren die Drehzahlen ebenfalls weg.
Von dort an ging dann gar nichts mehr, keine Funktion bei GAS, nur noch Bremse funktionierte.
Na toll, also mit den Kindern dann auf der Autobahn gestrandet.
ADAC kam (war innerhalb 20 Minuten da!!! TOP!!!) -> STARTHILFE und konnte keine Mängel an Batterie oder Lichtmaschine feststellen, da wir beide erst in letzten Jahr neu gemacht haben.
Er konnte sich auch nicht erklären wieso er die Spannung verloren hat, da im Prüfgerät beste Werte über 13 Volt angezeigt wurden.

Bisher sind wir wieder um die 1000 Kilometer gefahren und gestern gab es das erste mal wieder die Meldung...
Aber sie verschwand einfach wieder.

Es ist ja keine Lösung einfach mal wieder irgendwo an der Autobahn zu stranden... :daumenrunter:

hmmm, wer hatte was ähnliches oder kann sich erklären, wo hier das Problem liegt? :nixkapier:

Beste Grüße aus der Rhön :daumenhoch:

simon84
Kanaldeckelumfahrer
Beiträge: 158
Registriert: Fr 11.08.17 20:55
Postleitzahl: 80331
Land: Deutschland

Re: anomalie batterie laden peugeot 206 SW und mehr

Beitrag von simon84 » Sa 26.09.20 14:26

Im Prinzip kommen ein paar Bauteile in Frage:

1. Lichtmaschine selbst
2. Der Antrieb der Lichtmaschine, also "Keilriemen", Umlenkrollen, Schwingungsdämpfer etc
3. Verkabelung von Lichtmaschine, Anlasser usw. im Motorraum, insbesondere Massepunkte, Verschraubungen usw.
4. Kombiinstrument (Strompfad D+ / L von der Lichtmaschine)
5. Elektrik/Elektronik Zentraleinheit, also Sicherungskasten/BSI
6. Batterie sowie gesamte Verkabelung, Klemmstellen usw.

Bestimmt gibts auch noch 7,8,9 was ich gerade vergessen habe.

Bei dem genannten Fehlerbild hört es sich ja so an, als ob die Lichtmaschine nicht mehr (oder nicht mehr ausreichend) geladen hat und ihr solange gefahren seid, bis die Batterie leer war.

Daher würde ich hier erstmal eine grobe/ bzw. Sichtprüfung für 2) und 3) machen.

Danach würde ich die Batterie also 6) mit einem echten Batterietester (also so einem mit Widerstand zur sicheren Ermittlung der Leistung beim Vorglühen/Anlassen) prüfen. Je nach Ergebnis, Batterie ersetzen.

Zu 1) würde ich je nach Aufwand und Möglichkeit entweder den Laderegler in der Lichtmaschine ausbauen und sichtprüfen, bei stark verschlissenen Kohlen und eingelaufenen Stützringen in der Lichtmaschine würde ich empfehlen, diese komplett zu ersetzen.


Alles andere also 3) 4) 5) usw. würde ich erst dann im Detail prüfen wenn ich sonst keinen Fehler finde.

PS. Nicht nur die Ladespannung (soll ca. 14,x Volt) der Lichtmaschine mit angeschlossener Batterie und unter Last (Ein paar Verbraucher wie Licht, Heckscheibenheizung und Gebläse an) kann man messen, sondern auch den Ladestrom.
Falls die Spannung zu niedrig ist, so liegt das allermeistens an der Lichtmaschine bzw. am Laderegler. Es kann in seltenen Fällen aber auch an einer defekten Batterie liegen.

Die Ladestrommessung der Lichtmaschine (nicht Spannung!) gibt Auskunft darüber, ob ein anderer/weiterer Defekt an der Lichtmaschine bzw. dem Regler vorliegt. Es gibt durchaus auch Fälle, wo die Lichtmaschine zwar noch etwas "Strom produziert" und das bei der Ladespannung nicht sofort auffällig ist, das aber einfach nicht mehr ausreicht und dir langfristig die Batterie wieder leerzieht.

Benutzeravatar
Kris
Urgestein
Beiträge: 15987
Registriert: Mi 21.03.01 00:00
Land: Deutschland

Re: anomalie batterie laden peugeot 206 SW und mehr

Beitrag von Kris » Mo 28.09.20 18:17

Check mal das Massekabel vom Getriebe zur Karosserie - das kann gerne unerklärliche Phänomene erzeugen ...

viewtopic.php?f=9&t=130128
the 3 things you can't fake in life: creativity. competence. erections.

Antworten