Peugeot 106 springt nach Zündschlosswechsel nicht mehr an - aktive Wegfahrsperre?

Die wohl interessanteste Kategorie. Ihr habt Probleme mit Eurem Peugeot? Die Werkstatt weiss mal wieder nicht weiter? Das Handbuch gibt auch nichts mehr her? Na dann, stellt Eure Frage hier rein.
Antworten
Jaira
STVO-Fan
Beiträge: 5
Registriert: So 25.10.20 10:05
Postleitzahl: 26316
Land: Deutschland

Peugeot 106 springt nach Zündschlosswechsel nicht mehr an - aktive Wegfahrsperre?

Beitrag von Jaira » So 25.10.20 10:13

Hallo Leute, ich habe ein grosses Problem. Ich habe einen Peugeot 106, Baujahr 2001.

Mein Zündschloss ist vor kurzem kaputt gegangen. Da ging nichts mehr. Konnte Schlüssel nicht mehr drehen. Somit habe ich ein neues Schloss bestellt. Eingebaut, es ging immer noch nichts. Jetzt hat sich herausgestellt ,dass das alte Schloss einen Transponder im Schlüssel hatte für die Wegfahrsperre. Das neue Schloss ist ohne Wegfahrsperre. Ich hab schon den Transponder aus dem alten Schlüssel genommen und versucht dass Auto zu starten wenn der Transponder in der Nähe vom neuen Schloss ist. Was kann ich machen damit das neue Schloss bei meinem Auto funktioniert? Ich wäre über jede Hilfe dankbar. Bin auf das Auto angewiesen.


LG

Benutzeravatar
*firemaster*~
Auspuff-Ausbrenner
Beiträge: 2472
Registriert: Mo 21.06.10 10:44
Postleitzahl: 51647
Land: Deutschland
Wohnort: GM

Re: Peugeot 106 springt nach Zündschlosswechsel nicht mehr an

Beitrag von *firemaster*~ » So 25.10.20 11:13

Das Schloss alleine macht keinen Unterschied, relevant in Schlossnähe sind höchstens die Lesespule, da weiss ich nicht genau ob man sie einfach tauschen kann, denke aber schon.
Solange du keinen Stecker vergessen hast, und der alte Transponder in der Nähe der Lesespule ist, muss der laufen. Ansonsten gibt es ein anderes Problem.

was meinst du eigtl mit es geht nichts mehr?
Dreht der Anlasser auch nicht?
Ich meine die WFS blockiert nur die Einspritzung
:zwinker:

Jaira
STVO-Fan
Beiträge: 5
Registriert: So 25.10.20 10:05
Postleitzahl: 26316
Land: Deutschland

Re: Peugeot 106 springt nach Zündschlosswechsel nicht mehr an

Beitrag von Jaira » So 25.10.20 11:42

Einen Stecker habe ich nicht vergessen. Alles angeschlossen. Wenn ich die Zündung anmache ,dann leichten keine Lämpchen auf. Normal wird bei mir dann auch der Tachostand angezeigt. Das passiert aber alles nicht. Das einzige was angezeigt wird ist die Batterieleuchte. Es steigt nicht mal die Tankanzeige. Ich habe den alten Transponder am neuen Schlüssel dran.

Jaira
STVO-Fan
Beiträge: 5
Registriert: So 25.10.20 10:05
Postleitzahl: 26316
Land: Deutschland

Re: Peugeot 106 springt nach Zündschlosswechsel nicht mehr an

Beitrag von Jaira » So 25.10.20 11:44

Der röhrt nur vor sich hin, als wenn die Batterie leer ist. So wie wenn ein Auto normal nicht anspringt. Dauert nicht lange, dann macht er garkeine Geräusche mehr.

Benutzeravatar
PEJOT
Händler
Beiträge: 2307
Registriert: Fr 30.09.05 10:47
Postleitzahl: 33739
Land: Deutschland
Wohnort: Bielefeld
Kontaktdaten:

Re: Peugeot 106 springt nach Zündschlosswechsel nicht mehr an

Beitrag von PEJOT » So 25.10.20 23:11

Könnte es seien, dass der Preis vom Zündschloss unter € 50,00 angesiedelt war?
PEUGEOT-TEILE OHNE ENDE http://www.pejot.org

Jaira
STVO-Fan
Beiträge: 5
Registriert: So 25.10.20 10:05
Postleitzahl: 26316
Land: Deutschland

Re: Peugeot 106 springt nach Zündschlosswechsel nicht mehr an

Beitrag von Jaira » Mo 26.10.20 06:13

Ja, ein wenig. Aber deswegen sollte es doch trotzdem funktionieren.

Benutzeravatar
PEJOT
Händler
Beiträge: 2307
Registriert: Fr 30.09.05 10:47
Postleitzahl: 33739
Land: Deutschland
Wohnort: Bielefeld
Kontaktdaten:

Re: Peugeot 106 springt nach Zündschlosswechsel nicht mehr an

Beitrag von PEJOT » Mo 26.10.20 09:15

Und was sagt dein Lieferant dazu?
PEUGEOT-TEILE OHNE ENDE http://www.pejot.org

Jaira
STVO-Fan
Beiträge: 5
Registriert: So 25.10.20 10:05
Postleitzahl: 26316
Land: Deutschland

Wegfahrsperre Peugeot 106 nach Zündschloss Wechsel aktiv

Beitrag von Jaira » So 01.11.20 11:28

Hallo, ich habe einen 106, Baujahr 2001. Ich musste ein neues Zündschloss haben. Ich habe einen Transponder in dem alten Schlüssel gehabt und den bereits nach Einbau vom neuen Schloss an den Lesering befestigt. Allerdings springt mein Auto immer noch nicht an. Kann man die Wfs auch einfach vom Auto trennen, dass es keine Wfs mehr hat oder muss ich das neue Schloss erst bei anlegen lassen. Man sagte mir, hat mit dem Schloss nichts zu tun. Hauptsache ich habe den alten Transponder. Läuft aber trotzdem nicht. Was kann ich noch machen, dass er wieder läuft?

Emma65
Radarfallenwinker
Beiträge: 29
Registriert: Mi 08.07.20 16:22
Land: Deutschland

Re: Wegfahrsperre Peugeot 106 nach Zündschloss Wechsel aktiv

Beitrag von Emma65 » So 01.11.20 18:47

Wegfahrsperre kann man nicht deaktivieren, ist im Steuerteil einmalig programmiert.
Transponderspule wurde wieder angeklemmt und auf das Zündschloss montiert !? Wenn ja, Transponderchip in der Nähe der Spule montieren.
Dann sollte eigentlich der Chip erkannt werden.

Benutzeravatar
Strange
Administrator
Beiträge: 4817
Registriert: Mo 07.03.05 16:37
Postleitzahl: 63450
Land: Deutschland
Wohnort: Hanau
Kontaktdaten:

Re: Wegfahrsperre Peugeot 106 nach Zündschloss Wechsel aktiv

Beitrag von Strange » So 01.11.20 20:33

Warum eröffnest Du nochmal ein neues Thema?! :gruebel:
Letztendlich geht es doch immer noch um das Gleiche. :zeig:

Ich packe daher beide Themen zusammen. :belehr:

Antworten