Peugeut 407 SW Baujahr 2005 136 PS Schaltgetriebe

Die wohl interessanteste Kategorie. Ihr habt Probleme mit Eurem Peugeot? Die Werkstatt weiss mal wieder nicht weiter? Das Handbuch gibt auch nichts mehr her? Na dann, stellt Eure Frage hier rein.
Antworten
marc14
Serien-Wagen-Fahrer
Beiträge: 1
Registriert: Di 02.02.21 19:38
Postleitzahl: 66571
Land: Deutschland

Peugeut 407 SW Baujahr 2005 136 PS Schaltgetriebe

Beitrag von marc14 » Di 02.02.21 19:40

Hallo

Habe ein Problemm mir meinem 407 Bringt mir beime Blinken linkes immer die Fehlermeldung Lampen hinten defekt Beim Bremsen immer die Fehlermeldung hintere Bremsleuchte defekt .Habe alle Birnen getauscht und dursch neue ersetzt .Heute habe ich mit Kontaktspray versucht aber der Fehler kommt immer wieder .Habe auch die Kontakte Gereinigt aber auch leider ohne Erfolg .Kann es an dem Massekabel liegen
Bin leider kein Kfz Meschaniker wer kann mir da helfen

danke schon im voraus

Rolf-CH
Parkplatz-Rambo
Beiträge: 1236
Registriert: Mo 22.02.10 21:25
Land: Schweiz

Re: Peugeut 407 SW Baujahr 2005 136 PS Schaltgetriebe

Beitrag von Rolf-CH » Di 02.02.21 19:46

Massenkabel, ist eine bekannte Sache.
Separates Massenkabel an Platine ziehen.

Rene87
Radarfallenwinker
Beiträge: 12
Registriert: Mi 12.10.16 09:25
Postleitzahl: 3800
Land: Oesterreich

Re: Peugeut 407 SW Baujahr 2005 136 PS Schaltgetriebe

Beitrag von Rene87 » Sa 27.02.21 22:57

Hallo falls du das Problem schon behoben hast dann egal, aber wenn nicht bei Amazon gibt es neue Stecker dann sollt wieder Ruhe sein

Antworten